Bug Hunting Session
Bug 49387 - FILESAVE: MediaWiki export broken
Summary: FILESAVE: MediaWiki export broken
Status: RESOLVED DUPLICATE of bug 46509
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
3.5.2 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2012-05-02 08:02 UTC by i369353
Modified: 2012-05-03 11:54 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description i369353 2012-05-02 08:02:49 UTC
Same as here: https://bugs.freedesktop.org/show_bug.cgi?id=46509
Bug 46509
Comment 1 Nino 2012-05-03 11:54:50 UTC

*** This bug has been marked as a duplicate of bug 46509 ***