Bug 51292 - Text Boundaries
Summary: Text Boundaries
Status: RESOLVED DUPLICATE of bug 46073
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
3.5.4 release
Hardware: x86-64 (AMD64) Linux (All)
: medium major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-06-21 05:23 UTC by Castania
Modified: 2012-06-21 15:19 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Castania 2012-06-21 05:23:24 UTC
there is no way to see the text boundaries outlining the margins of a document in writer.  the view -> text boundaries doesn't work.  BTW, the little "L"s in the corners of the margins --- that's lame.
Comment 1 manj_k 2012-06-21 15:19:43 UTC
Already reported (and RESOLVED FIXED) as 'Bug 46073 - Page Layout Guides (margins, headers, footers) No Longer Visible'.

@Castania:
See also my answer on AskLibO → http://ask.libreoffice.org/question/3439/text-boundaries  ;)

*** This bug has been marked as a duplicate of bug 46073 ***