Bug 51500 - Wiki: Seems to be dead
Summary: Wiki: Seems to be dead
Status: RESOLVED WORKSFORME
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: WWW (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: Other All
: medium major
Assignee: Not Assigned
URL: https://wiki.documentfoundation.org/
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-06-27 23:19 UTC by Rainer Bielefeld Retired
Modified: 2012-06-28 00:40 UTC (History)
3 users (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Rainer Bielefeld Retired 2012-06-27 23:19:36 UTC
After Wiki has been very slow the last hours now I only get blank pages when I try to visit arbitrary Wiki pages. Same with Seamonkey and FF
Comment 1 Rainer Bielefeld Retired 2012-06-27 23:58:52 UTC
Seems to be back again
Comment 2 Florian Effenberger 2012-06-28 00:40:05 UTC
Restarted SQL server, seems to work now