Download it now!
Bug 53251 - BASIC: functional addition
Summary: BASIC: functional addition
Status: RESOLVED DUPLICATE of bug 37134
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: BASIC (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2012-08-08 15:02 UTC by deepdusky
Modified: 2012-08-10 11:45 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
In the screenshot program Office Tabs (68.08 KB, image/png)
2012-08-08 15:02 UTC, deepdusky
Details

Note You need to log in before you can comment on or make changes to this bug.
Description deepdusky 2012-08-08 15:02:13 UTC
Created attachment 65291 [details]
In the screenshot program Office Tabs

hello.
it would be desirable to ask about addition in Writer and Calc of optional window tabs. as it is realized in any browser or the program Office Tabs
homepage - http://www.office-tabs.com/download.htm
thanks.
Comment 1 Urmas 2012-08-10 11:45:57 UTC

*** This bug has been marked as a duplicate of bug 37134 ***