Bug Hunting Session
Bug 53496 - User Data and Macros missing
Summary: User Data and Macros missing
Status: RESOLVED DUPLICATE of bug 52022
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Installation (show other bugs)
Version:
(earliest affected)
3.6.0.4 release
Hardware: x86 (IA32) Windows (All)
: medium critical
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-08-14 15:28 UTC by Paul Mirowsky
Modified: 2012-09-06 12:21 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Paul Mirowsky 2012-08-14 15:28:01 UTC
It appears that this installation does not copy back in user data and macros.

Please confirm.
Comment 1 Roman Eisele 2012-09-06 12:21:55 UTC
Thank you very much for your bug report!

This problem is already known (please see bug 52022 for details) and will
hopefully be fixed soon.

*** This bug has been marked as a duplicate of bug 52022 ***