Bug Hunting Session
Bug 55240 - %alpha is not expressed with math formula
Summary: %alpha is not expressed with math formula
Status: RESOLVED DUPLICATE of bug 32415
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Formula Editor (show other bugs)
Version:
(earliest affected)
3.6.1.2 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-09-23 13:48 UTC by merien
Modified: 2014-05-20 15:57 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description merien 2012-09-23 13:48:41 UTC
%alpha is not expressed with math formula
Comment 1 Marcos Souza 2013-06-04 10:33:29 UTC
merien, what is yur default LO language?
Comment 2 Owen Genat (retired) 2014-03-21 06:00:50 UTC
Summary edited for clarity. As a result of comment 1 status set to NEEDINFO.
Comment 3 Thomas Arnhold 2014-05-20 15:57:44 UTC

*** This bug has been marked as a duplicate of bug 32415 ***