Bug 57920 - Cannot paste text in "Find" toolbar
Summary: Cannot paste text in "Find" toolbar
Status: RESOLVED DUPLICATE of bug 49853
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
3.6.3.2 release
Hardware: x86 (IA32) Mac OS X (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-12-05 19:09 UTC by jpansel
Modified: 2012-12-06 00:26 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description jpansel 2012-12-05 19:09:34 UTC
1. Open any document and press CMD+F
2. Try to paste any text in the search field. It does not work.
Comment 1 Emir Sarı 2012-12-06 00:26:20 UTC

*** This bug has been marked as a duplicate of bug 49853 ***