Bug 58041 - Fatal error lib04.0
Summary: Fatal error lib04.0
Status: RESOLVED DUPLICATE of bug 58052
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: x86 (IA32) Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-12-09 09:30 UTC by Marcos Ferreira da Rocha
Modified: 2012-12-10 16:03 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Marcos Ferreira da Rocha 2012-12-09 09:30:15 UTC
loading component library failed: file:///opt/lodev4.0/program/../program/ucpgvfs1.uno.so
Comment 1 Stephan Bergmann 2012-12-10 16:03:56 UTC

*** This bug has been marked as a duplicate of bug 58052 ***