Download it now!
Bug 59074 - UI blocked in "The last time you opened LibreOffice, it unexpectedly quit while reopening windows. Do you want to try to reopen its windows again?" Dialog
Summary: UI blocked in "The last time you opened LibreOffice, it unexpectedly quit whi...
Status: RESOLVED DUPLICATE of bug 39007
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
3.6.4.3 release
Hardware: Other Mac OS X (All)
: medium major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-01-06 03:59 UTC by Peter Liu
Modified: 2013-11-16 23:19 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
screenshot (65.80 KB, image/jpeg)
2013-01-06 03:59 UTC, Peter Liu
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Peter Liu 2013-01-06 03:59:01 UTC
Created attachment 72577 [details]
screenshot

As attachment screenshot picture showing, click neither "Don't Reopen" nor "Reopen" buttons can close the dialog and continue going ~~
Comment 1 Jorendc 2013-05-21 16:58:11 UTC

*** This bug has been marked as a duplicate of bug 39007 ***