Bug 60309 - can't copy&paste to new file name
Summary: can't copy&paste to new file name
Status: RESOLVED DUPLICATE of bug 49853
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All Mac OS X (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-02-05 08:47 UTC by Kidd Ho
Modified: 2014-06-24 15:32 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Kidd Ho 2013-02-05 08:47:03 UTC
I use mac os x 10.8.2,HARDWARE is mac mini(2012),I use writer to make new text file,but I copy the word on text file and paste to new file name,it cannot work.
Comment 1 Jorendc 2014-06-24 15:32:29 UTC
This is a dupe of bug 49853 due the fact it relies on the same thing: can't past correctly in a field.

If that bug is fixed and you still can reproduce your behavior, please feel free to mark again as NEW.

Kind regards,
Joren

*** This bug has been marked as a duplicate of bug 49853 ***