Download it now!
Bug 60888 - The header not on the first page in reports and empty pages
Summary: The header not on the first page in reports and empty pages
Status: RESOLVED DUPLICATE of bug 60953
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Base (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: Other Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-02-15 10:16 UTC by Ove Hansen
Modified: 2013-02-21 09:22 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ove Hansen 2013-02-15 10:16:07 UTC
The header in reports does not appear on the first page. When the footer is visible, there are only data on every second page when the page size is A5. I'm using version 4.0.0.2 and column shape in the report are single column.
Comment 1 Ove Hansen 2013-02-21 09:22:59 UTC
Sorry. This is a duplicate.

*** This bug has been marked as a duplicate of bug 60953 ***