Bug 60966 - Problem FontWork
Summary: Problem FontWork
Status: RESOLVED DUPLICATE of bug 60910
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.0.0.3 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
: 60968 (view as bug list)
Depends on:
Blocks:
 
Reported: 2013-02-16 19:48 UTC by Xavier
Modified: 2013-02-16 20:32 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Xavier 2013-02-16 19:48:40 UTC
The write when creating a document and insert the Fontwork it does not get fixed in the document, ie, insert, edit, save and close. When I opened them again Fontwork is not in the document.
S.O: Ubuntu 12.04
LibreOffice: 4.0.0.3
Comment 1 Jorendc 2013-02-16 20:29:19 UTC
*** Bug 60968 has been marked as a duplicate of this bug. ***
Comment 2 manj_k 2013-02-16 20:32:25 UTC
Thanks, already reported as 'Bug 60910 - FILEOPEN: Fontwork disappears'.

*** This bug has been marked as a duplicate of bug 60910 ***