Bug 61120 - LINK DDE
Summary: LINK DDE
Status: RESOLVED DUPLICATE of bug 61122
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.0.0.3 release
Hardware: All Windows (All)
: medium critical
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-02-19 14:27 UTC by Claudio Ferraz
Modified: 2013-11-18 23:52 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments
image problem (66.80 KB, image/png)
2013-02-19 14:27 UTC, Claudio Ferraz
Details
image problem (56.51 KB, application/zip)
2013-02-19 14:30 UTC, Claudio Ferraz
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Claudio Ferraz 2013-02-19 14:27:17 UTC
Created attachment 75113 [details]
image problem

Another problem related to linkages, is when some have hidden columns in calc and to create the bond they appear in wiriter
Comment 1 Claudio Ferraz 2013-02-19 14:30:20 UTC
Created attachment 75114 [details]
image problem
Comment 2 Claudio Ferraz 2013-02-19 14:31:55 UTC
(In reply to comment #0)
> Created attachment 75113 [details]
> image problem
> 
> Another problem related to linkages, is when some have hidden columns in
> calc and to create the bond they appear in wiriter
Comment 3 Jorendc 2013-02-19 18:40:40 UTC
*** Bug 61122 has been marked as a duplicate of this bug. ***
Comment 4 Jorendc 2013-02-19 18:42:06 UTC
sorry, I marked the wrong one as duplicate of the other. I'm going to mark this one as duplicate of a newer bug, because there is more information in it.

Kind regards,
Joren

*** This bug has been marked as a duplicate of bug 61122 ***