Bug 61258 - FILESAVE: Save at template
Summary: FILESAVE: Save at template
Status: RESOLVED DUPLICATE of bug 61259
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.0.0.3 release
Hardware: Other Mac OS X (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-02-22 03:36 UTC by wdh016
Modified: 2013-02-22 08:27 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description wdh016 2013-02-22 03:36:32 UTC

    
Comment 1 Thomas van der Meulen 2013-02-22 08:27:45 UTC

*** This bug has been marked as a duplicate of bug 61259 ***