Download it now!
Bug 61260 - floating frame: self-referenced frame cannot be deleted
Summary: floating frame: self-referenced frame cannot be deleted
Status: RESOLVED DUPLICATE of bug 61284
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
3.5.4 release
Hardware: Other Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-02-22 03:40 UTC by C Y Lee
Modified: 2013-11-19 15:30 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
thank you (24.47 KB, application/vnd.oasis.opendocument.spreadsheet)
2013-02-22 03:40 UTC, C Y Lee
Details

Note You need to log in before you can comment on or make changes to this bug.
Description C Y Lee 2013-02-22 03:40:32 UTC
Created attachment 75284 [details]
thank you

Somehow I cannot remove the inserted floating frame object
in the Calc.  The object is the file itself.

file attached.

Thank you~
Comment 1 Joel Madero 2013-05-29 20:48:36 UTC

*** This bug has been marked as a duplicate of bug 61284 ***