Download it now!
Bug 61814 - UI: Libreoffice steals media key input
Summary: UI: Libreoffice steals media key input
Status: RESOLVED DUPLICATE of bug 32664
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
3.6.5.2 release
Hardware: Other Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2013-03-04 21:36 UTC by knk_motoh
Modified: 2013-03-05 14:42 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description knk_motoh 2013-03-04 21:36:39 UTC
If you don't have a goddamn handle case for a media key don't steal the input.  I would like to use my volume controls while working.
Operating System: Windows 7
Version: 3.6.5.2 release
Comment 1 Adolfo Jayme 2013-03-05 14:42:16 UTC

*** This bug has been marked as a duplicate of bug 32664 ***