Bug 62390 - Calc still does not save Y error bars on a column graph.
Summary: Calc still does not save Y error bars on a column graph.
Status: RESOLVED DUPLICATE of bug 62312
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
4.0.2.1 rc
Hardware: Other macOS (All)
: highest major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
: 61981 (view as bug list)
Depends on:
Blocks:
 
Reported: 2013-03-15 22:35 UTC by Sharky
Modified: 2013-03-25 17:26 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Sharky 2013-03-15 22:35:31 UTC
Calc still does not save Y error bars on a column graph.
Comment 1 Sharky 2013-03-16 08:25:18 UTC
Same problem as in James Green's earlier bug report: https://bugs.freedesktop.org/show_bug.cgi?id=61981
Comment 2 Joel Madero 2013-03-18 19:08:19 UTC
*** Bug 61981 has been marked as a duplicate of this bug. ***
Comment 3 Markus Mohrhard 2013-03-25 17:26:14 UTC

*** This bug has been marked as a duplicate of bug 62312 ***