Bug 64988 - no output produced when exporting a diagram to svg
Summary: no output produced when exporting a diagram to svg
Status: RESOLVED DUPLICATE of bug 60137
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
4.0.3.3 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-05-25 21:38 UTC by arian
Modified: 2013-05-25 22:14 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description arian 2013-05-25 21:38:38 UTC

    
Comment 1 Jorendc 2013-05-25 22:14:45 UTC

*** This bug has been marked as a duplicate of bug 60137 ***