Download it now!
Bug 65476 - FILESAVE: Fontworks disappear after closing and opening a file
Summary: FILESAVE: Fontworks disappear after closing and opening a file
Status: RESOLVED DUPLICATE of bug 60910
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.0.3.3 release
Hardware: Other Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2013-06-06 19:03 UTC by schorschi.schorsch
Modified: 2013-06-06 20:28 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description schorschi.schorsch 2013-06-06 19:03:59 UTC
Problem description: 

Steps to reproduce:
1. create a fontwork
2. save the file and close the file
3. open the file

Current behavior: fontwork disappeared 

Expected behavior: fontwork is still there

              
Operating System: Ubuntu
Version: 4.0.3.3 release
Comment 1 schorschi.schorsch 2013-06-06 20:28:34 UTC

*** This bug has been marked as a duplicate of bug 60910 ***