Download it now!
Bug 67185 - REPORTBUILDER
Summary: REPORTBUILDER
Status: RESOLVED DUPLICATE of bug 66582
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Base (show other bugs)
Version:
(earliest affected)
4.0.4.2 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-07-22 18:20 UTC by jason
Modified: 2013-07-23 08:25 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description jason 2013-07-22 18:20:41 UTC
As you have probably seen. Report builder in version 4.0.4 release *Crashes* libreoffice. I beg you, actually try it on a windows or Linux machine if you will and try to build a report.
Comment 1 Robert Großkopf 2013-07-23 08:25:09 UTC
Bugfix should be available in LO 4.0.5.

*** This bug has been marked as a duplicate of bug 66582 ***