Download it now!
Bug 67301 - VIEWING: Page background
Summary: VIEWING: Page background
Status: RESOLVED DUPLICATE of bug 33041
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: All All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2013-07-25 13:02 UTC by Valentin
Modified: 2013-08-03 05:40 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Valentin 2013-07-25 13:02:40 UTC
One of the disadvantages in LibreOffice, by my thinking, is the page background. 

Page background (color or picture) should cover entire page, not the writing frame only depends of the page margins. 

MS Office covers entire page as well.


Operating System: All
Version: 4.1.0.4 rc
Comment 1 Owen Genat (retired) 2013-08-03 05:40:23 UTC

*** This bug has been marked as a duplicate of bug 33041 ***