Bug 67623 - uncomplete sentence in "Options->LibreOffice->View..."
Summary: uncomplete sentence in "Options->LibreOffice->View..."
Status: RESOLVED DUPLICATE of bug 67227
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Localization (show other bugs)
Version:
(earliest affected)
4.1.0.4 release
Hardware: x86-64 (AMD64) Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-08-01 14:28 UTC by bordfeldt
Modified: 2013-11-21 20:23 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments
screenshot of the affected dialogue window (65.22 KB, image/jpeg)
2013-08-01 14:28 UTC, bordfeldt
Details
screenshot of the affected dialogue window (65.22 KB, image/jpeg)
2013-08-01 14:30 UTC, bordfeldt
Details

Note You need to log in before you can comment on or make changes to this bug.
Description bordfeldt 2013-08-01 14:28:35 UTC
Created attachment 83441 [details]
screenshot of the affected dialogue window

Hello,

in L0 4.1.0.4 on Ubuntu 12.04 (german version) is an uncomplete sentence in the "options->LibreOffice->view"-dialogue (in german: "Optionen->LibreOffice->Ansicht").
In the attachement you can find a screenshot.
Comment 1 bordfeldt 2013-08-01 14:30:17 UTC
Created attachment 83442 [details]
screenshot of the affected dialogue window
Comment 2 Maxim Monastirsky 2013-08-01 14:46:31 UTC

*** This bug has been marked as a duplicate of bug 67227 ***