Download it now!
Bug 67715 - bubble help for hyperlinks should say ctrl-click is required
Summary: bubble help for hyperlinks should say ctrl-click is required
Status: RESOLVED DUPLICATE of bug 51296
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Calc (show other bugs)
Version:
(earliest affected)
4.1.0.4 release
Hardware: x86-64 (AMD64) Linux (All)
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-08-03 15:46 UTC by bjlockie
Modified: 2013-08-03 15:48 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description bjlockie 2013-08-03 15:46:30 UTC
I thought I was reporting a new bug and then I found this one:
https://bugs.freedesktop.org/show_bug.cgi?id=63885
so it's not a bug but I would like the bubble help for a link to say a ctrl-click is required.

I think this bug covers it
https://bugs.freedesktop.org/show_bug.cgi?id=51296
Comment 1 bjlockie 2013-08-03 15:48:24 UTC

*** This bug has been marked as a duplicate of bug 51296 ***