Download it now!
Bug 68447 - Zoom & view layout tool with 2 windows don't work as well
Summary: Zoom & view layout tool with 2 windows don't work as well
Status: RESOLVED DUPLICATE of bug 52498
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.1.0.4 release
Hardware: x86-64 (AMD64) All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-08-22 19:16 UTC by Diego T.
Modified: 2014-11-07 14:01 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Diego T. 2013-08-22 19:16:11 UTC
When use 2 windows (with different sizes) to edit a document, I can't do different zoom configs for each window. When I config the window 1 the other window change the zoom & view layout aspects.
Comment 1 Buovjaga 2014-11-07 14:01:20 UTC

*** This bug has been marked as a duplicate of bug 52498 ***