Download it now!
Bug 68516 - Predefined address label sizes all show zero
Summary: Predefined address label sizes all show zero
Status: RESOLVED DUPLICATE of bug 67799
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.1.0.4 release
Hardware: x86 (IA32) Windows (All)
: medium major
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-08-24 17:57 UTC by pherons
Modified: 2013-11-21 20:38 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
Screenshot of File, New, Label, panel (17.00 KB, application/msword)
2013-08-24 17:57 UTC, pherons
Details

Note You need to log in before you can comment on or make changes to this bug.
Description pherons 2013-08-24 17:57:07 UTC
Created attachment 84567 [details]
Screenshot of File, New, Label, panel

When choosing the pre-defined labels in File, New, Labels, Format panel, all the labels selected from the Brand and Type selection boxes show zeros as in screenshot attached.
Comment 1 Thomas van der Meulen 2013-08-27 06:38:55 UTC
Thank you for your bug report, this bug has already been reported and fixed so I will mark this bug as a duplicate.

*** This bug has been marked as a duplicate of bug 67799 ***