Download it now!
Bug 70723 - FILESAVE: Problem export to svg fromat
Summary: FILESAVE: Problem export to svg fromat
Status: RESOLVED DUPLICATE of bug 57215
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Draw (show other bugs)
Version:
(earliest affected)
4.1.2.3 release
Hardware: Other Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2013-10-21 13:26 UTC by gunungloli
Modified: 2013-10-21 13:38 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
document to create that bug (36.14 KB, application/x-zip-compressed)
2013-10-21 13:26 UTC, gunungloli
Details

Note You need to log in before you can comment on or make changes to this bug.
Description gunungloli 2013-10-21 13:26:09 UTC
Created attachment 87928 [details]
document to create that bug

When I draw picture with text rotated, the result svg file does not rotated that text
Operating System: Windows 7
Version: 4.1.2.3 release
Comment 1 Maxim Monastirsky 2013-10-21 13:38:29 UTC

*** This bug has been marked as a duplicate of bug 57215 ***