Bug Hunting Session
Bug 71036 - FORMATTING: removing page number in footnote continuation notice
Summary: FORMATTING: removing page number in footnote continuation notice
Status: RESOLVED DUPLICATE of bug 62705
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.1.2.3 release
Hardware: Other Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2013-10-30 08:17 UTC by safarzadeh.h
Modified: 2013-11-07 10:21 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description safarzadeh.h 2013-10-30 08:17:05 UTC
Problem description: 

This is in fact an enhancement request. I think there should be an option to remove page number from footnote continuation notice.

Steps to reproduce:
1. ....
2. ....
3. ....

Current behavior:

Expected behavior:

              
Operating System: Windows XP
Version: 4.1.2.3 release
Comment 1 sophie 2013-11-07 10:21:59 UTC
Duplicate - Sophie

*** This bug has been marked as a duplicate of bug 62705 ***