Bug 74361 - Update icons for retina display
Summary: Update icons for retina display
Status: RESOLVED DUPLICATE of bug 51733
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
4.2.0.4 release
Hardware: Other Mac OS X (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-02-02 10:54 UTC by Phattarajul Chantaramontree
Modified: 2015-01-24 12:54 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
screenshot (121.27 KB, image/png)
2014-02-02 10:54 UTC, Phattarajul Chantaramontree
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Phattarajul Chantaramontree 2014-02-02 10:54:55 UTC
Created attachment 93210 [details]
screenshot
Comment 1 Keith Curtis 2014-02-04 00:10:06 UTC

*** This bug has been marked as a duplicate of bug 51733 ***