Bug 74645 - Text overlapped
Summary: Text overlapped
Status: RESOLVED DUPLICATE of bug 74644
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.2.0.4 release
Hardware: x86-64 (AMD64) Linux (All)
: high critical
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-02-07 02:12 UTC by Julian Gutierrez
Modified: 2014-02-07 05:30 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
Screenshot of the text overlapped (383.16 KB, image/png)
2014-02-07 02:12 UTC, Julian Gutierrez
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Julian Gutierrez 2014-02-07 02:12:51 UTC
Created attachment 93580 [details]
Screenshot of the text overlapped

Problem description: With a log text file wen i make scroll down the text appear overlapped

Steps to reproduce:
1. Open a log text file (.docx)
2. Scroll down

Current behavior: Text Overlapped, no changes with font change in size or type, no changes with window resize or move, no changes with text edition.

Expected behavior: Normal and readable text
Comment 1 V Stuart Foote 2014-02-07 03:01:01 UTC

*** This bug has been marked as a duplicate of bug 74644 ***