Download it now!
Bug 75124 - Can't know cell border width in Calc
Summary: Can't know cell border width in Calc
Status: RESOLVED DUPLICATE of bug 59284
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
4.0.6.2 release
Hardware: x86-64 (AMD64) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-02-17 23:27 UTC by Alexander
Modified: 2014-03-12 10:06 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alexander 2014-02-17 23:27:36 UTC
Task: to know what width each border of a cell has. Can't find it out using Format Cell -- Borders dialog. Don't see any workaround.
Comment 1 sophie 2014-03-12 10:06:08 UTC
Mark dup of bug 59284 - Sophie

*** This bug has been marked as a duplicate of bug 59284 ***