Download it now!
Bug 75157 - mouse pointer disappears in Impress
Summary: mouse pointer disappears in Impress
Status: RESOLVED DUPLICATE of bug 71278
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
4.1.5.3 release
Hardware: Other Mac OS X (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-02-18 12:58 UTC by Theo
Modified: 2014-03-12 12:15 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Theo 2014-02-18 12:58:11 UTC
Seems related to bug 71278. Mousepointer disappears when using Impress. Clicking outside the LO window gives the mouse pointer back. This seems to happen quite randomly.
Comment 1 sophie 2014-03-12 12:15:32 UTC
Set as duplicate of bug 71278 - Sophie

*** This bug has been marked as a duplicate of bug 71278 ***