Download it now!
Bug 77081 - Vertical align in page
Summary: Vertical align in page
Status: RESOLVED DUPLICATE of bug 36117
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.2.2.1 release
Hardware: x86-64 (AMD64) Windows (All)
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-04-05 11:07 UTC by Danixu
Modified: 2014-04-15 13:53 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Danixu 2014-04-05 11:07:49 UTC
Hi, first of all i'm sorry for my english.

I want to suggest an option for writer (and maybe others) to page format. Is possible to add a vertical align option in page format?, because i know that can be done by several forms like a textbox, table using full page... but i think that is a good idea to add this option to page format. This option is easier and faster than others and even M$ Word have it.

Thanks.
Comment 1 David 2014-04-05 13:18:32 UTC
Duplicate of bug 36117
Comment 2 sophie 2014-04-15 13:53:47 UTC
Hi, agreed, this is a duplicate request of bug 36117 - Sophie

*** This bug has been marked as a duplicate of bug 36117 ***