Bug 77316 - TABLE: table borders (also applies to libreoffice 4.2.3.3 rc)
Summary: TABLE: table borders (also applies to libreoffice 4.2.3.3 rc)
Status: RESOLVED DUPLICATE of bug 76195
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.2.3.1 rc
Hardware: Other Linux (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2014-04-11 09:07 UTC by archeybv
Modified: 2014-04-11 15:17 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description archeybv 2014-04-11 09:07:43 UTC
Problem description: 
table borders are not visible.
Steps to reproduce:
1. create table
2. select table and change inner and outer borders, color and/or size, etc. from table properties
3. repet operation

Current behavior:
nothing happens, inner and outer borders are not visible
Expected behavior:
inner and outer borders should be visible and/or other color and size.
              
Operating System: Linux (Other)
Version: 4.2.3.1 rc
Comment 1 Mike Kaganski 2014-04-11 15:17:54 UTC

*** This bug has been marked as a duplicate of bug 76195 ***