Bug 77579 - TABLE BORDERS
Summary: TABLE BORDERS
Status: RESOLVED DUPLICATE of bug 76195
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.2.3.3 release
Hardware: x86 (IA32) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-04-17 14:47 UTC by Joop Lanting
Modified: 2014-04-17 17:38 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Joop Lanting 2014-04-17 14:47:09 UTC
On MSWindowsXP: since I upgraded from 4.2.2 to 4.2.3 release all my table
borders are gone from all my documents.
NOTA BENE: on my OSX Mavericks 4.2.3 works correctly w.r.t. this subject.
;JOOP!
Comment 1 manj_k 2014-04-17 17:35:51 UTC
Already reported (and fixed) as Bug 76195 - regression: with "Table Boundaries" disabled, the borders of tables are not visible.

*** This bug has been marked as a duplicate of bug 76195 ***