Bug Hunting Session
Bug 77933 - Other: Menu entries disappearing when hovering over a menu
Summary: Other: Menu entries disappearing when hovering over a menu
Status: RESOLVED DUPLICATE of bug 77913
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
4.3.0.0.alpha1
Hardware: Other Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard: BSA
Keywords:
Depends on:
Blocks:
 
Reported: 2014-04-25 16:01 UTC by Fabian Alexander Wilms
Modified: 2014-04-25 23:03 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
Screenshot (155.01 KB, image/png)
2014-04-25 16:01 UTC, Fabian Alexander Wilms
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Fabian Alexander Wilms 2014-04-25 16:01:23 UTC
Created attachment 97966 [details]
Screenshot

Problem description: 
Menu entries disappear when hovering over a menu

Steps to reproduce:
1. Start any module
2. Open any menu
3. Hover over it

Current behavior:
The entries disappear

Expected behavior:
They shouldn't
              
Version: 4.3.0.0.alpha1+
Build ID: 808d273db098e2269e53813595a6bfc7b160e28e
TinderBox: Win-x86@39, Branch:master, Time: 2014-04-25_02:09:26
Operating System: Windows 7
Version: 4.3.0.0.alpha1
Comment 1 manj_k 2014-04-25 18:15:14 UTC
Confirmed (on Windows 7) with

Version: 4.3.0.0.alpha1+
Build ID: 808d273db098e2269e53813595a6bfc7b160e28e
TinderBox: Win-x86@39, Branch:master, Time: 2014-04-25_02:09:26
Comment 2 manj_k 2014-04-25 23:03:25 UTC

*** This bug has been marked as a duplicate of bug 77913 ***