Download it now!
Bug 79308 - Start Center showing inverted icons
Summary: Start Center showing inverted icons
Status: RESOLVED DUPLICATE of bug 79147
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
4.3.0.0.beta1
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks: Start-Center Icon-Themes
  Show dependency treegraph
 
Reported: 2014-05-27 13:50 UTC by Yousuf Philips (jay) (retired)
Modified: 2017-09-30 20:44 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
the icons on the left are inverted (84.31 KB, image/png)
2014-05-27 13:50 UTC, Yousuf Philips (jay) (retired)
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Yousuf Philips (jay) (retired) 2014-05-27 13:50:37 UTC
Created attachment 99945 [details]
the icons on the left are inverted

I loaded up LibO through soffice which loads the start center and i noticed that the icons were inverted, but if i open up one of the apps and close the empty doc, the icons will then be fine. Tested on Linux Mint with 4.3 beta 1.
Comment 1 sophie 2014-05-27 14:31:31 UTC
Hi Jay, this is a duplicate of bug 79147 - Sophie

*** This bug has been marked as a duplicate of bug 79147 ***