Bug 79507 - Printing a draw-document crashes LO
Summary: Printing a draw-document crashes LO
Status: RESOLVED DUPLICATE of bug 77206
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Draw (show other bugs)
Version:
(earliest affected)
4.3.0.0.beta1
Hardware: x86-64 (AMD64) Windows (All)
: high normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords: regression
Depends on:
Blocks:
 
Reported: 2014-06-01 15:06 UTC by Dominik
Modified: 2014-06-01 19:37 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dominik 2014-06-01 15:06:12 UTC
Printing a document crashes LO.

reproduce:
Open Draw.
Print

reproducible: always

system: windows 7 pro x64
Comment 1 Yousuf Philips (jay) (retired) 2014-06-01 19:37:53 UTC

*** This bug has been marked as a duplicate of bug 77206 ***