Bug 80952 - UI: Writer dialog Insert Frame, tab Background, choice Color, doesn't show colors..
Summary: UI: Writer dialog Insert Frame, tab Background, choice Color, doesn't show co...
Status: VERIFIED WORKSFORME
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
4.3.0.0.alpha1
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords: bibisectRequest, regression
Depends on:
Blocks:
 
Reported: 2014-07-05 17:37 UTC by Cor Nouws
Modified: 2015-12-17 08:25 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments
fixed in LO 4.3.2 (38.13 KB, image/png)
2014-09-07 18:57 UTC, raal
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Cor Nouws 2014-07-05 17:37:23 UTC
as per subject
Comment 1 Cor Nouws 2014-07-05 17:37:53 UTC
.
Comment 2 raal 2014-09-07 18:57:14 UTC
Created attachment 105865 [details]
fixed in LO 4.3.2
Comment 3 raal 2014-09-07 18:58:19 UTC
Version: 4.3.2.0.0+
Build ID: 5c1b508b172f0047d86e1acde92239ebf3438251
TinderBox: Linux-rpm_deb-x86_64@46-TDF, Branch:libreoffice-4-3, Time: 2014-08-27_06:11:49

Seems to be fixed, please check newer version.
Comment 4 Cor Nouws 2014-09-08 08:07:17 UTC
Thanks raal - is fixed indeed
Comment 5 Robinson Tryon (qubit) 2015-12-17 08:25:13 UTC Comment hidden (obsolete)