Download it now!
Bug 81739 - Editing: Autosave causes images into read error
Summary: Editing: Autosave causes images into read error
Status: RESOLVED DUPLICATE of bug 52226
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.3.0.3 rc
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-07-25 10:45 UTC by Jaise James
Modified: 2014-08-22 15:17 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jaise James 2014-07-25 10:45:15 UTC
During Editing, Autosave causes some images into read error.

Problem happened after pasting some data from another opened file & working without saving.

During Editing autosave initated & causes some images into read error.

It is not always happened. But data loss happens.
Comment 1 tommy27 2014-07-25 12:02:03 UTC
take a look at Bug 52226
are you describing the same issue?
Comment 2 tommy27 2014-07-27 19:57:11 UTC
no feedback, so I'll mark this as a duplicate.

*** This bug has been marked as a duplicate of bug 52226 ***