Bug 82421 - Dynamic font preview in Impress
Summary: Dynamic font preview in Impress
Status: RESOLVED DUPLICATE of bug 37048
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
4.2.5.2 release
Hardware: All All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-08-10 17:31 UTC by kirubhakarandurai
Modified: 2014-08-13 14:56 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description kirubhakarandurai 2014-08-10 17:31:26 UTC

    
Comment 1 Julien Nabet 2014-08-10 17:42:45 UTC
Please don't create bug by just putting a long title.
You can be guided by using this:
https://www.libreoffice.org/get-help/bug/
Comment 2 Adolfo Jayme 2014-08-11 01:37:14 UTC

*** This bug has been marked as a duplicate of bug 82420 ***
Comment 3 Urmas 2014-08-11 04:26:37 UTC
Apparently this feature was meant.
Comment 4 sophie 2014-08-13 14:56:45 UTC
Duplicate of 37048 - Sophie

*** This bug has been marked as a duplicate of bug 37048 ***