Bug 84884 - Extension solver for non linear programing
Summary: Extension solver for non linear programing
Status: RESOLVED DUPLICATE of bug 84723
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Extensions (show other bugs)
Version:
(earliest affected)
4.3.2.2 release
Hardware: x86-64 (AMD64) macOS (All)
: medium blocker
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-10-10 22:49 UTC by h7rojas
Modified: 2014-10-11 05:53 UTC (History)
0 users

See Also:
Crash report or crash signature:
Regression By:


Attachments
Mac OSX reporting (88.32 KB, application/pdf)
2014-10-10 22:49 UTC, h7rojas
Details

Note You need to log in before you can comment on or make changes to this bug.
Description h7rojas 2014-10-10 22:49:18 UTC
Created attachment 107682 [details]
Mac OSX reporting

reinizializing LibreOffice
Comment 1 Owen Genat (retired) 2014-10-11 05:53:43 UTC
This appears to be the same report (with the same lack of detail) as that in bug 84723. Please do not open new reports, unless a new problem is being reported.

*** This bug has been marked as a duplicate of bug 84723 ***