Bug 86142 - font gallery
Summary: font gallery
Status: RESOLVED DUPLICATE of bug 81876
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Impress (show other bugs)
Version:
(earliest affected)
4.3.2.2 release
Hardware: Other Mac OS X (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-11-11 09:37 UTC by kessel
Modified: 2016-06-18 21:41 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description kessel 2014-11-11 09:37:14 UTC
bei Eingabe eines Textes in Fontgallery erscheint der Text zweimal hintereinander

z.B: Eingabe ; ambros

in Fontwork: ambros amnbros

Libre Office 4.3.2.2. in LO Impress
Comment 1 Maxim Monastirsky 2015-08-23 13:49:33 UTC
Please translate to English. Once done, set the status to UNCONFIRMED. (You should never set your own bugs to NEW.) Thanks.
Comment 2 Adolfo Jayme 2016-06-18 21:27:25 UTC

*** This bug has been marked as a duplicate of bug 81876 ***
Comment 3 Shunesburg69 2016-06-18 21:41:24 UTC
Upgrade auf die neueste Version.

Upgrade to the last version.