Download it now!
Bug 87426 - No support of crossed cells in Writer tables
Summary: No support of crossed cells in Writer tables
Status: RESOLVED DUPLICATE of bug 51665
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.3.2.2 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-12-17 23:27 UTC by Yan Pas
Modified: 2015-04-29 15:25 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:


Attachments
sample (13.15 KB, application/vnd.openxmlformats-officedocument.wordprocessingml.document)
2014-12-17 23:27 UTC, Yan Pas
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Yan Pas 2014-12-17 23:27:18 UTC
Created attachment 110966 [details]
sample

In word there is ability to draw not only custom borders of the cells, but diagonal lines. Implement please this feature to Writer for compatibility
Comment 1 Yan Pas 2014-12-17 23:35:30 UTC

*** This bug has been marked as a duplicate of bug 51665 ***