Bug Hunting Session
Bug 88783 - Meta: improve support for typography and use of font features in LO modules
Summary: Meta: improve support for typography and use of font features in LO modules
Status: RESOLVED DUPLICATE of bug 71732
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: UI (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: Other All
: medium enhancement
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-01-24 21:32 UTC by V Stuart Foote
Modified: 2015-01-24 22:23 UTC (History)
4 users (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description V Stuart Foote 2015-01-24 21:32:28 UTC
Meta issue to track issues associated with typography and handling of font features for CTL, CJK and advanced font foundries.
Comment 1 V Stuart Foote 2015-01-24 22:08:58 UTC
missed existing meta bug 71732

*** This bug has been marked as a duplicate of bug 71732 ***
Comment 2 V Stuart Foote 2015-01-24 22:23:17 UTC
removing linked issues