Bug 90819 - Frames print with colored background
Summary: Frames print with colored background
Status: RESOLVED DUPLICATE of bug 90130
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.4.2.2 release
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-04-23 18:26 UTC by JPA
Modified: 2015-04-25 07:46 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description JPA 2015-04-23 18:26:31 UTC
When a frame is filled with colour and the file registered then closed, colour    disappears at the reopening of the file. What's the origin of this bug ? 

 Thanks a lot for your answer.
Comment 1 A (Andy) 2015-04-25 07:46:44 UTC
Reproducible with LO 4.4.2.2, Win 8.1

*** This bug has been marked as a duplicate of bug 90130 ***