Download it now!
Bug 91062 - Find input box does not respect cut/copy/paste
Summary: Find input box does not respect cut/copy/paste
Status: RESOLVED DUPLICATE of bug 49853
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.4.2.2 release
Hardware: Other Mac OS X (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-05-03 22:38 UTC by cx.chenghai
Modified: 2015-05-04 10:56 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description cx.chenghai 2015-05-03 22:38:23 UTC
In Writer, press command+f to open the find text bar. Copy anything, click the textbook , press command+v, the content is pasted to the document opened by writer.
Comment 1 Alex Thurgood 2015-05-04 10:56:25 UTC

*** This bug has been marked as a duplicate of bug 49853 ***