Bug 91830 - equation of the trendline
Summary: equation of the trendline
Status: RESOLVED DUPLICATE of bug 77744
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Chart (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: Other All
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-06-03 12:44 UTC by Rodrigo
Modified: 2015-06-03 13:19 UTC (History)
1 user (show)

See Also:
Crash report or crash signature:
Regression By:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Rodrigo 2015-06-03 12:44:51 UTC
Dear ask if they can make any changes to the graphics to copy the equation of the trendline as formula and not as an image, and so it can be used in spreadsheets.
Comment 1 raal 2015-06-03 13:19:05 UTC
Hello Rodrigo,

Thank you for reporting the bug. This issue has previously been reported, so this bug will be resolved as a duplicate of the earlier report. You will automatically be added to the CC list of the other bug.

*** This bug has been marked as a duplicate of bug 77744 ***