Download it now!
Bug 92556 - paragraph alignment
Summary: paragraph alignment
Status: RESOLVED DUPLICATE of bug 75899
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
4.3.7.2 release
Hardware: x86-64 (AMD64) Windows (All)
: medium normal
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-07-05 12:22 UTC by ILIA
Modified: 2015-07-05 12:48 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
Screen (95.45 KB, image/png)
2015-07-05 12:22 UTC, ILIA
Details

Note You need to log in before you can comment on or make changes to this bug.
Description ILIA 2015-07-05 12:22:08 UTC
Created attachment 117062 [details]
Screen

When you highlight a few paragraphs that have different formatting. Lost Tools.
Please forgive my poor English language Google
Comment 1 Urmas 2015-07-05 12:48:17 UTC

*** This bug has been marked as a duplicate of bug 75899 ***