Bug Hunting Session
Bug 93170 - Not drawing whole page.
Summary: Not drawing whole page.
Status: RESOLVED DUPLICATE of bug 92305
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: Writer (show other bugs)
Version:
(earliest affected)
unspecified
Hardware: x86-64 (AMD64) Windows (All)
: high critical
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-08-06 02:23 UTC by pandather
Modified: 2015-08-06 12:47 UTC (History)
0 users

See Also:
Crash report or crash signature:


Attachments
Screen shot of the issue (180.47 KB, image/png)
2015-08-06 02:23 UTC, pandather
Details

Note You need to log in before you can comment on or make changes to this bug.
Description pandather 2015-08-06 02:23:29 UTC
Created attachment 117688 [details]
Screen shot of the issue

The first page of my document in the new 5.0.0.5 x64 Windows release isn't rendering all the way/correctly, picture of the issue is attached.
Comment 1 Gordo 2015-08-06 12:47:34 UTC

*** This bug has been marked as a duplicate of bug 92305 ***