Bug 93729 - Styles and Formatting
Summary: Styles and Formatting
Status: RESOLVED DUPLICATE of bug 83546
Alias: None
Product: LibreOffice
Classification: Unclassified
Component: LibreOffice (show other bugs)
Version:
(earliest affected)
4.4.5.2 release
Hardware: Other Mac OS X (All)
: medium blocker
Assignee: Not Assigned
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-08-28 08:07 UTC by appsbugzilla
Modified: 2015-08-28 08:27 UTC (History)
2 users (show)

See Also:
Crash report or crash signature:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description appsbugzilla 2015-08-28 08:07:08 UTC
No option comes up when I select this option.
Comment 1 Samuel Mehrbrodt (CIB) 2015-08-28 08:27:13 UTC
Try disabling and enabling the sidebar (view menu).
Comment 2 Samuel Mehrbrodt (CIB) 2015-08-28 08:27:28 UTC

*** This bug has been marked as a duplicate of bug 83546 ***